Wiki | Community | Discussion Forum | Q&A

Error at launch in local version

I’ve installed the required packages that sais in the exercise page and I still got this error.

Hi @dhervas ,

Try to install xmlstartlet :

 sudo apt-get install -y xmlstarlet

Let me know if that solves your problem.

Pedro.